Paddock RC
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Aller en bas
ouinon93
ouinon93
Nombre de messages : 193
Age : 52
Localisation : Rennes
Date d'inscription : 08/05/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Sam 25 Juil 2009, 21:48
Bonjour!
Ayant fait acquisition de triangles avt alu d'occasion, j'ai essayé de les monter sur mon marder.

Hélas, apres avoir monté tout cela je n'arrive plus a avoir de direction. c'est a dire que les roues ne tournent plus beaucoup a cause d'un morceau plastique sur les fusees de roues plastique (ce doit etre un morceau qui empeche d'aller en butee de servo je pense.)
Que faire? peut on couper ces ergots?
Voici des photosPROBLEME AU MONTAGE DES TRIANGLES AVANT ALU DSC06641

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU DSC06642


PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU DSC06643
kyzer31
kyzer31
Nombre de messages : 2388
Age : 47
Localisation : 77
Prénom : christian
Date d'inscription : 12/10/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Sam 25 Juil 2009, 21:51
oui suprime tes butee sur les fuse tes triangle sont des triangle de piste c pour ca moi j avais fait la meme chose sur mon marder Wink
ouinon93
ouinon93
Nombre de messages : 193
Age : 52
Localisation : Rennes
Date d'inscription : 08/05/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Sam 25 Juil 2009, 22:01
Y a t il un inconvenient a supprimer ces ergots? dans le cas ou je remettrait mon vieux train plastique? car je ne vois pas pourquoi ils ont mis ce truc en fait, c'est la pour ceux qui ne reglent pas bien les courses des servos etc......j'ose pas les couper!! Very Happy
kyzer31
kyzer31
Nombre de messages : 2388
Age : 47
Localisation : 77
Prénom : christian
Date d'inscription : 12/10/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Sam 25 Juil 2009, 22:03
moi je les avait coupe meme sur mes fuse alu je n ai jamais hu de probleme Wink
kyzer31
kyzer31
Nombre de messages : 2388
Age : 47
Localisation : 77
Prénom : christian
Date d'inscription : 12/10/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Sam 25 Juil 2009, 22:04
deja il me semble que les cale qui sont sur tes cellule entre le triangle supp tu devrait les metres sur le devant scratch
ouinon93
ouinon93
Nombre de messages : 193
Age : 52
Localisation : Rennes
Date d'inscription : 08/05/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Sam 25 Juil 2009, 22:04
D'autre part les roues ne sont pas droites mais vont vers l'exterieur (servo au neutre je precise), il faut tourner les 2 grands axes avec une clé? les grandes bielettes.
kyzer31
kyzer31
Nombre de messages : 2388
Age : 47
Localisation : 77
Prénom : christian
Date d'inscription : 12/10/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Sam 25 Juil 2009, 22:14
oui pour regle il faut tourné les pas inversé sinon pour les roue le fait qu il s ouvre vers l avant c est l ouverture ca te donne plus de directivité et moins stable en ligne droite si tu sert c est le pincement la tu aura moin de directivité et plus stable en ligne droite Wink
ouinon93
ouinon93
Nombre de messages : 193
Age : 52
Localisation : Rennes
Date d'inscription : 08/05/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Sam 25 Juil 2009, 22:20
Merci a toi demain je regle les roues droites, dans le sens de la marche quoi!, et je coupe ces butées plastique.

J'espere avoir un marder aussi bien réglé qu'avant!!! (punaise mais pourquoi j'ai mis des triangles alu??? l'affaire etait trop tentante et j'avais envie de bricoler pour voir....)
sousou33
sousou33
Admin
Nombre de messages : 17613
Age : 40
Localisation : REIGNAC (Gironde)
Prénom : Benjamin
Date d'inscription : 06/11/2007

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Dim 26 Juil 2009, 12:20
Salut,

L'utilité d'avoir ces butées, servent en cas de chocs de protéger ton servo, pour ne pas que ça aille trop loin...

@+ :basque:

_________________
Benjamin
TLR Losi 5B / G290 DM Racing / Boosterpipes
Marder / Zenoah G260
Président de l'AMR33 ligue 15 n°1015: www.amr33.fr
Hebergeur d'image
kyzer31
kyzer31
Nombre de messages : 2388
Age : 47
Localisation : 77
Prénom : christian
Date d'inscription : 12/10/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Dim 26 Juil 2009, 12:28
par sousou33 le Dim 26 Juil - 12:20
Salut,

L'utilité d'avoir ces butées, servent en cas de chocs de protéger ton servo, pour ne pas que ça aille trop loin...
oui tu a raison m c le probleme du marder les buté gene pour tourne quand tu met des triangle alu donc pas d autre solution que de les supprimé
sousou33
sousou33
Admin
Nombre de messages : 17613
Age : 40
Localisation : REIGNAC (Gironde)
Prénom : Benjamin
Date d'inscription : 06/11/2007

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Dim 26 Juil 2009, 12:36
Je crois que c'est dû à ces triangles de piste. Avec ceux du Marder, pas de problème Wink

@+ :basque:

_________________
Benjamin
TLR Losi 5B / G290 DM Racing / Boosterpipes
Marder / Zenoah G260
Président de l'AMR33 ligue 15 n°1015: www.amr33.fr
Hebergeur d'image
kyzer31
kyzer31
Nombre de messages : 2388
Age : 47
Localisation : 77
Prénom : christian
Date d'inscription : 12/10/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Dim 26 Juil 2009, 12:40
oui c sur tu a raison sousou moi c etait aussi des piste sur mon marder Wink
ouinon93
ouinon93
Nombre de messages : 193
Age : 52
Localisation : Rennes
Date d'inscription : 08/05/2008

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Dim 26 Juil 2009, 19:09
Bon ben c'est fait ergots coupés, et ça tourne parfaitement.
J'ai titillé les differentes bielettes et tout a l'air d'aller pour le mieux. On verra la fiabilité dans le temps..

Aujourd'hui démontage des supports moteur plastique, et attente des support alus. En enlevant le support moteur plastique coté lanceur je me suis aperçu qu'"il était cassé au niveau du passage de vis.
Contenu sponsorisé

PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU Empty Re: PROBLEME AU MONTAGE DES TRIANGLES AVANT ALU

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum