Paddock RC
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -50%
Bracelet connecté Xiaomi Mi Band 4C à ...
Voir le deal
14.99 €

Aller en bas
Grizik
Grizik
Nombre de messages : 79
Age : 24
Localisation : Lyon
Prénom : Corentin
Date d'inscription : 22/07/2013

Problème de pertes radio ?  Empty Problème de pertes radio ?

Sam 09 Nov 2013, 15:59
Bonjour/bonsoir à tous,

Aujourd'hui j'ai voulu profiter de ces derniers jours de beau temps pour aller faire rouler mon pitit marder Very Happy.
J'ai donc fais charger les accus de ma voiture et zoum Problème de pertes radio ?  802209 

Seulement voilà, après 5 minutes de "roulage" j'ai eu un petit problème: plus rien ne répondait (servos gaz/frein et direction). J'ai tout éteint et tout rallumer et c'est repartis... J'ai donc roulé prudemment par la suite, mais 15 minutes après j'ai de nouveau eu le même problème. J'ai préféré tout arrêter avant de me prendre un arbre .Problème de pertes radio ?  50039 

Il faisait soleil, 13°C mais un peu humide peut-être étant donné qu'il avait plu quelques jours avant.

Voilà, que pensez-vous de mon problème ? Est-ce un problème d'accu? Un problème de télécommande? Ou autres?

Merci d'avance de vos réponses salut


Dernière édition par Grizik le Dim 10 Nov 2013, 16:21, édité 1 fois
ninicopatch
ninicopatch
Nombre de messages : 2409
Age : 56
Localisation : VOIRON (38)
Prénom : Christophe
Date d'inscription : 01/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Sam 09 Nov 2013, 17:35
ça va être compliqué de te répondre Corentin, il peut y avoir tellement de raisons......, et surtout pour des pannes fugitives......!!

Cela peut venir:

de tes accus, voire de ton chargeur.....
de tes branchements
de ton câblage
de ton récepteur
de ton émetteur
des accus de ton émetteur
de tes antennes.....etc.!!!

@+
Christophe

_________________
Aussi hautes puissent être tes espérances, sâche que même le grand chêne, un jour, ne fût qu'un gland....... scratch
Chaine Youtube ninicopatch

Problème de pertes radio ?  Chartr15
Canto89
Canto89
Nombre de messages : 4444
Age : 41
Localisation : Villeneuve sur Yonne
Prénom : Guillaume
Date d'inscription : 25/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Sam 09 Nov 2013, 17:37
Et de la tondeuse du voisin !!

_________________
Problème de pertes radio ?  Logo_t10Problème de pertes radio ?  Ktirwp11 Problème de pertes radio ?  Images10 Problème de pertes radio ?  Bourgo11  Problème de pertes radio ?  Armoir10     COX POWER !!!!!!
-----------------------
BAJA 4x4 coléoptère - perso Hybride avec LEO juste pour le fun
LOSI court COX/5ive-T TipTop pour les amicales entre potes
Léo 4x4 compète !!
Licencié à l'AMCH63 (le club de oufs!!)
ninicopatch
ninicopatch
Nombre de messages : 2409
Age : 56
Localisation : VOIRON (38)
Prénom : Christophe
Date d'inscription : 01/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Sam 09 Nov 2013, 17:42
Houla....., y'a du vécu.....!!! j'la connaissais pas celle de la tondeuse.....!!!lol! 

Corentin, ces pannes se sont passées à quel moment.....? Lorsque la voiture était loin de toi, ou pas....?
Peux tu nous faire une photo de tes branchements, de ton récepteur, que l'on puisse se faire une première impression....

@+
Christophe

_________________
Aussi hautes puissent être tes espérances, sâche que même le grand chêne, un jour, ne fût qu'un gland....... scratch
Chaine Youtube ninicopatch

Problème de pertes radio ?  Chartr15
Grizik
Grizik
Nombre de messages : 79
Age : 24
Localisation : Lyon
Prénom : Corentin
Date d'inscription : 22/07/2013

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Sam 09 Nov 2013, 18:46
Justement, ce que je trouve bizarre c'est que lorsque j'ai eu mes problèmes la voiture était proche de moi (genre 2-3 mètres) et heureusement d’ailleurs. Pour les branchements je vous ferais une photo demain parce que la je l'ai ranger elle est dans le garage Rolling Eyes
Et ma radio est avec des accus et pas des piles ça ne viens pas de là ? Ni de l'humidité?

Merci des réponses cheers.
ninicopatch
ninicopatch
Nombre de messages : 2409
Age : 56
Localisation : VOIRON (38)
Prénom : Christophe
Date d'inscription : 01/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Sam 09 Nov 2013, 18:59
Perso, tous mes émetteurs sont sur accus...c'est bien plus sûr....!
L'humidité peut être une cause, si ton récepteur n'est pas..., ou mal protégé...Mais j'ose espérer que ce n'est pas le cas.....! Tu nous montreras ça...

@+
Christophe

_________________
Aussi hautes puissent être tes espérances, sâche que même le grand chêne, un jour, ne fût qu'un gland....... scratch
Chaine Youtube ninicopatch

Problème de pertes radio ?  Chartr15
Canto89
Canto89
Nombre de messages : 4444
Age : 41
Localisation : Villeneuve sur Yonne
Prénom : Guillaume
Date d'inscription : 25/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Sam 09 Nov 2013, 19:15
Problème de pertes radio ?  388928  avec Christophe , Vérifie ton antenne et son passage !!

A+
Guillaume

_________________
Problème de pertes radio ?  Logo_t10Problème de pertes radio ?  Ktirwp11 Problème de pertes radio ?  Images10 Problème de pertes radio ?  Bourgo11  Problème de pertes radio ?  Armoir10     COX POWER !!!!!!
-----------------------
BAJA 4x4 coléoptère - perso Hybride avec LEO juste pour le fun
LOSI court COX/5ive-T TipTop pour les amicales entre potes
Léo 4x4 compète !!
Licencié à l'AMCH63 (le club de oufs!!)
ninicopatch
ninicopatch
Nombre de messages : 2409
Age : 56
Localisation : VOIRON (38)
Prénom : Christophe
Date d'inscription : 01/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Sam 09 Nov 2013, 19:25
scratch Heuu.....j'serais quand même plus tenté de dire que ça ne vient pas des antennes, puisque ses pannes se produisent à côté de lui.....

@+
Christophe

_________________
Aussi hautes puissent être tes espérances, sâche que même le grand chêne, un jour, ne fût qu'un gland....... scratch
Chaine Youtube ninicopatch

Problème de pertes radio ?  Chartr15
Grizik
Grizik
Nombre de messages : 79
Age : 24
Localisation : Lyon
Prénom : Corentin
Date d'inscription : 22/07/2013

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Sam 09 Nov 2013, 19:33
C'est vrai que mon câble d'antenne est légèrement plié mais bon c'est comme ça depuis le début je n'ai rien touché et c'est la première fois que j'ai ce genre de problèmes...
senna
senna
Nombre de messages : 212
Age : 46
Localisation : dunkerqur
Prénom : vincent
Date d'inscription : 22/08/2009

Problème de pertes radio ?  Empty re

Dim 10 Nov 2013, 08:45
tu ha quo
i comme radio ?
Grizik
Grizik
Nombre de messages : 79
Age : 24
Localisation : Lyon
Prénom : Corentin
Date d'inscription : 22/07/2013

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 10:54
Une Traxxas TQi, je sais pas trop ce que ça vaut mais j'ai pris la voiture en RTR alors je n'ai pas pris trop cher pour le début.
Photo:

Spoiler:
Problème de pertes radio ?  Images?q=tbn:ANd9GcQcqtag9AEvc2bLyc3XyhZd5zJu3h5qDTs0gSYxdPfvyus2yejaIw
Grizik
Grizik
Nombre de messages : 79
Age : 24
Localisation : Lyon
Prénom : Corentin
Date d'inscription : 22/07/2013

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 16:14
Alors alors place aux photos ! Cool

Branchement des accus au bouton ON/OFF
Spoiler:
Problème de pertes radio ?  941400IMG1558

Ensuite j'ai ouvert le capot où il y a le récepteur et là y a un branchement plutôt bizarre m'enfin...silent
Spoiler:
La flèche bleu montre le câble allant du servo direction au récepteur

La flèche rouge montre le câble allant du bouton ON/OFF au récepteur
Problème de pertes radio ?  524464IMG1560

J'ai également une sorte de rallonge du servo gaz/frein au récepteur
Spoiler:
La flèche bleu montre le câble du servo

La flèche rouge montre la "rallonge"
Problème de pertes radio ?  165746IMG1561

Une photo en vue extérieur du capot
Spoiler:
Problème de pertes radio ?  142214IMG1559

Une photo de mon antenne
Spoiler:
Problème de pertes radio ?  278161IMG1562

PS: J'ai également fais sortir au moins 5 cm de mon antenne qui était dans la "boîte" du récepteur....Evil or Very Mad

Voilà j'espère que vous pourrez m'aider, merci d'avance de vos réponses ! cheers
Alain
Alain
Modérateur
Nombre de messages : 14961
Age : 57
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 17:21
Il faut que ton antenne soit complètement déployée Wink 

Comme sur la photo dessous Exclamation 

Problème de pertes radio ?  Dscf4910

A+

Alain Problème de pertes radio ?  805178

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, 3 LOSI 5 Ive T, 2 LOSI 5 B, HORMANN et les autres  Wink
Club : AMR33

Problème de pertes radio ?  Teamfg10
ninicopatch
ninicopatch
Nombre de messages : 2409
Age : 56
Localisation : VOIRON (38)
Prénom : Christophe
Date d'inscription : 01/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 17:41
Salut Corentin,

Vu ce que tu nous as dit hier, je ne pense pas que ce soit ton antenne, même si elle est un peu mâchouillée....lol! 

Par contre plusieurs remarques:
 - Interrupteur à glissière à proscrire => ça ramasse toute la merde (poussière, eau....) et les contacts ne sont pas francs, surtout pour notre discipline
 - Nombreuses rallonges, et donc prises....Chaque prises est une source de problème..Moins tu en as, et plus sûre sera ton installation....Plutôt que de mettre des rallonges, rallonges donc les câbles de tes servos avec des belles soudures à l'étain et les gaines thermo qui vont bien....
 - Essayes de protéger au maximum tes câbles de la poussières, des frottements ou écrasement...Là encore, une bonne gaine thermo sur tout le câble, fait très bien l'affaire....
 - Ton antenne, même si à mon avis cela ne vient pas de là...., fais la sortir, comme le montre la photo d'Alain...

@+
Christophe

_________________
Aussi hautes puissent être tes espérances, sâche que même le grand chêne, un jour, ne fût qu'un gland....... scratch
Chaine Youtube ninicopatch

Problème de pertes radio ?  Chartr15
Alain
Alain
Modérateur
Nombre de messages : 14961
Age : 57
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 17:44
Problème de pertes radio ?  388928  avec Christophe pour tout Problème de pertes radio ?  746630 

A+

Alain Problème de pertes radio ?  805178

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, 3 LOSI 5 Ive T, 2 LOSI 5 B, HORMANN et les autres  Wink
Club : AMR33

Problème de pertes radio ?  Teamfg10
ninicopatch
ninicopatch
Nombre de messages : 2409
Age : 56
Localisation : VOIRON (38)
Prénom : Christophe
Date d'inscription : 01/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 17:52
D'autres petites remarques :

 - J'ai l'impression que le câble de ton servo de gaz passe sur la corde à piano de la commande......Pas bon du tout, ça....!
 essaye de trouver le meilleur chemin pour tes câbles, en les protégeant de toutes pièces en mouvement...
 - Ton récepteur doit se balader dans son boitier...trouve de la mousse pour bien le caler

Wink 

@+
Christophe

_________________
Aussi hautes puissent être tes espérances, sâche que même le grand chêne, un jour, ne fût qu'un gland....... scratch
Chaine Youtube ninicopatch

Problème de pertes radio ?  Chartr15
Grizik
Grizik
Nombre de messages : 79
Age : 24
Localisation : Lyon
Prénom : Corentin
Date d'inscription : 22/07/2013

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 18:14
Humm merci de toutes les réponses ! cheers

Ninicopatch qu'est ce que tu appel la "corde à piano de la commande" ? Embarassed
Et pour ce qui est du récepteur il bouge pas... Je sais pas réellement ce qu'a fait mon revendeur... peut-être du double-face Evil or Very Mad


Sinon j'ai réessayé aujourd'hui moteur éteint roues en l'air j'ai simulé un "pilotage" pendant 10-15 min et rien ne c'est coupé...



Edit: Il n'y a vraiment aucune interférence en 2.4 Ghz?

Edit2: Et sinon vous avez quoi comme interrupteurs vous?
ninicopatch
ninicopatch
Nombre de messages : 2409
Age : 56
Localisation : VOIRON (38)
Prénom : Christophe
Date d'inscription : 01/12/2011

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 18:30
Grizik a écrit:Humm merci de toutes les réponses ! cheers

Ninicopatch qu'est ce que tu appel la "corde à piano de la commande" ? Embarassed
Et pour ce qui est du récepteur il bouge pas... Je sais pas réellement ce qu'a fait mon revendeur... peut-être du double-face Evil or Very Mad


Sinon j'ai réessayé aujourd'hui moteur éteint roues en l'air j'ai simulé un "pilotage" pendant 10-15 min et rien ne c'est coupé...



Edit: Il n'y a vraiment aucune interférence en 2.4 Ghz?

Edit2: Et sinon vous avez quoi comme interrupteurs vous?
La corde à piano, c'est la tringle....(gaz ou frein), mais en regardant les photos, je pense que c'est quand tu as dû ouvrir le boitier, qu'il passait sur la commande...

Pas d'interférence en 2.4 si ta bougie comporte bien un "R" dans sa référence (résistor), style CMR7H....

Inter à bascule, ou inter électronique....

@+
Christophe

_________________
Aussi hautes puissent être tes espérances, sâche que même le grand chêne, un jour, ne fût qu'un gland....... scratch
Chaine Youtube ninicopatch

Problème de pertes radio ?  Chartr15
Grizik
Grizik
Nombre de messages : 79
Age : 24
Localisation : Lyon
Prénom : Corentin
Date d'inscription : 22/07/2013

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Dim 10 Nov 2013, 18:36
Oui oui c'est quand j'ai ouvert, rien ne passe sur la tringle. Tout est bien rangé Very Happy.
Contenu sponsorisé

Problème de pertes radio ?  Empty Re: Problème de pertes radio ?

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum