Partagez
Aller en bas
freezer
freezer
Nombre de messages : 108
Age : 46
Localisation : amiens
Prénom : nicolas
Date d'inscription : 04/05/2010

Coupure radio en fonctionnement Empty Coupure radio en fonctionnement

le Lun 04 Mai 2015, 19:08
Salut,
ma radio, une racer expert se coupe pendant que je roule
la Led verte du récepteur s’éteint et tout se fige.  c’est pas rassurant
les piles de l’émetteur sont neuves
l’ accu récepteur est bien chargé. 6,5 à vide     c’est un 4000ma   6v.
ça le fait qu’avec le servo de direction
après plusieurs gauche droite , la Led du récepteur s’éteint.
j’ai mis un voltmètre sur le récepteur.
Quant sa marche la tension oscille entre 6,5v et 5,8v.
Quant la Led s’éteint la tension chute à 1v.
au bout de 5 secondes la Led se rallume et s’est reparti.
c'est le servo ou le pack accu qui déconne???
merci de vos reponses
douch27
douch27
Nombre de messages : 147
Age : 31
Localisation : vernon
Prénom : vincent
Date d'inscription : 05/02/2014

Coupure radio en fonctionnement Empty Re: Coupure radio en fonctionnement

le Lun 04 Mai 2015, 19:14
6.5v a vide pour un nimh de 6v, cherche pas ton probleme, ton accus est surement mort !!

A vide un accus de 6v (nimh biensur) affiche 7.5 volt facile et monte a 8.5 en charge !!

iil date de quand ton accus? avec quoi le charges tu?

sinon il est peut etre trop vieux et ne supporte pas la decharge !!
davrace
davrace
Nombre de messages : 2854
Age : 40
Localisation : montauroux ,83 le var ,france
Prénom : david
Date d'inscription : 09/03/2009

Coupure radio en fonctionnement Empty Re: Coupure radio en fonctionnement

le Lun 04 Mai 2015, 20:15
je suis du même avis , c'est ton accus qui est mort je pense

_________________
Coupure radio en fonctionnement 894181LogoTshirtFaceAVTeamFGMarder2011
Alain
Alain
Modérateur
Nombre de messages : 14577
Age : 55
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Coupure radio en fonctionnement Empty Re: Coupure radio en fonctionnement

le Lun 04 Mai 2015, 20:16
Coupure radio en fonctionnement 388928 

A+

Alain Coupure radio en fonctionnement 805178

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, 3 LOSI 5 Ive T, 2 LOSI 5 B, HORMANN et les autres  Wink
Club : AMR33

Coupure radio en fonctionnement Teamfg10
freezer
freezer
Nombre de messages : 108
Age : 46
Localisation : amiens
Prénom : nicolas
Date d'inscription : 04/05/2010

Coupure radio en fonctionnement Empty Re: Coupure radio en fonctionnement

le Lun 04 Mai 2015, 20:42
Merci de vos reponses.
l’accu à 2 ans et doit avoir une vingtaine de charges
je le charge avec une alimentation 6v 400ma pendant 10heures
j’ai un chargeur automatique et il m’indique 1500ma en fin de charge et j’arrive pas à aller plus haut
Alain
Alain
Modérateur
Nombre de messages : 14577
Age : 55
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Coupure radio en fonctionnement Empty Re: Coupure radio en fonctionnement

le Lun 04 Mai 2015, 20:43
Accu mort Exclamation

A+

Alain Coupure radio en fonctionnement 805178

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, 3 LOSI 5 Ive T, 2 LOSI 5 B, HORMANN et les autres  Wink
Club : AMR33

Coupure radio en fonctionnement Teamfg10
Canto89
Canto89
Nombre de messages : 4442
Age : 39
Localisation : Villeneuve sur Yonne
Prénom : Guillaume
Date d'inscription : 25/12/2011

Coupure radio en fonctionnement Empty Re: Coupure radio en fonctionnement

le Lun 04 Mai 2015, 21:21
Lance une 10aines de cycles charge décharge et tu verras bien !! mais c'est pas bon signe !!

A+

_________________
Coupure radio en fonctionnement Logo_t10Coupure radio en fonctionnement Ktirwp11 Coupure radio en fonctionnement Images10 Coupure radio en fonctionnement Bourgo11  Coupure radio en fonctionnement Armoir10     COX POWER !!!!!!
-----------------------
BAJA 4x4 coléoptère - perso Hybride avec LEO juste pour le fun
LOSI court COX/5ive-T TipTop pour les amicales entre potes
Léo 4x4 compète !!
Licencié à l'AMCH63 (le club de oufs!!)
herisson33
herisson33
Nombre de messages : 62
Age : 60
Localisation : cezac
Prénom : Didier
Date d'inscription : 14/05/2014

Coupure radio en fonctionnement Empty Re: Coupure radio en fonctionnement

le Mer 06 Mai 2015, 23:51
Si tu as un multimètre, à la rigueur (foutu pour foutu, quoi que c'est juste couper un fils) tu coupes le + de ton accus et tu mets ton appareil en série en ampèremètre et tu fais fonctionner tes servos. Tu vas voir combien le système (récepteur + servos) consomme et tu te rendras compte si tu as une consommation normale ou pas et si c'est ton accu qui se vide trop vite...
Par contre je ne connais pas exactement la conso des servos et récepteur.

@+
Didier
Contenu sponsorisé

Coupure radio en fonctionnement Empty Re: Coupure radio en fonctionnement

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum