Partagez
Aller en bas
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty probleme allumage losi 5ive t

le Mar 13 Nov 2018, 21:42
bonjour a tous 
j'ai installé sur ma loi 5 ives un kill switch dynamité1240. JE me suis rendu compte qu'il avait des difficultés à démarrer. Après de multiples essais ( bougie allumage carbu etc.) j'ai constaté que l’étincelle était faible avec le kill switch branché ( kill switch en position démarrage avec le voyant rouge allumé). J'ai contrôlé avec un ohmmètre, aucune résistance .J'ai commande un autre kill switch d'une autre marque le problème est identique .J'ai aussi fait le test sur un deuxième véhicule idem .
merci par avance
Cathy-Philippe
Cathy-Philippe
Nombre de messages : 501
Age : 56
Localisation : St Ciers sur Gironde
Prénom : Cathy
Date d'inscription : 06/11/2010

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mar 13 Nov 2018, 23:28
Bonsoir 
J'ai installé les mêmes interrupteurs de sécurité (dyn 1240) sur un 5T et un 5B et aucun problème de fonctionnement .Le moteur nécessite peut être un petit réglage de carbu ou de la bobine d'allumage !
Philippe
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mar 13 Nov 2018, 23:56
bonsoir merci pour la réponse j'ai fait des essais en modifiant les réglages carbu et bobine le problème est le même, étincelle faible .Autre chose dans la notice de la dynamite il est indiqué qu'il n'y a pas de sens (polarité cosse rouge et noir ) pour brancher les cosses sur la bobine sauf que dans mon cas dans un sens il ne fonctionne pas du tout et dans l'autre sens l'étincelle est faible et sur mes deux voitures .Le kill switch débranché les deux voitures fonctionnent très bien
Cathy-Philippe
Cathy-Philippe
Nombre de messages : 501
Age : 56
Localisation : St Ciers sur Gironde
Prénom : Cathy
Date d'inscription : 06/11/2010

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mer 14 Nov 2018, 00:07
Je me souviens aussi que la notice dit de refaire l'appairage radio récepteur avec l'inter ,c'est peut être a essayer !
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mer 14 Nov 2018, 00:12
ok merci je teste demain bonne nuit
sousou33
sousou33
Admin
Nombre de messages : 16746
Age : 37
Localisation : REIGNAC (Gironde)
Prénom : Benjamin
Date d'inscription : 06/11/2007

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mer 14 Nov 2018, 09:25
Salut,

Pour en avoir vu 2 en fonctionnement, je confirme que ça marche bien.
Tiens nous au courant de tes tests.

@+

_________________
Benjamin
TLR Losi 5B / G290 DM Racing / Boosterpipes
Marder / Zenoah G260
Président de l'AMR33 ligue 15 n°1015: www.amr33.fr
Hebergeur d'image
Michel06
Michel06
Nombre de messages : 237
Age : 54
Localisation : 06
Prénom : Michel
Date d'inscription : 11/06/2017

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mer 14 Nov 2018, 19:58
j ai le même sur mon king marche a merveille  Twisted Evil.a+
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mer 14 Nov 2018, 21:45
bonsoir j'ai refait l'appairage ,retesté les alimentation , toujours le même problème  Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad
Michel06
Michel06
Nombre de messages : 237
Age : 54
Localisation : 06
Prénom : Michel
Date d'inscription : 11/06/2017

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mer 14 Nov 2018, 22:00
sur le cote du kill il y a des cavalier, a tu essayer sans!quel récepteur a tu dessus!combien de voies!
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Mer 14 Nov 2018, 22:36
oui j'ai essayé sans les cavaliers.Sur le losi récepteur flysky FS-IA4B 4 voies et sue le carbon récepteur modelcraft FS-GR3B 3 voies
Michel06
Michel06
Nombre de messages : 237
Age : 54
Localisation : 06
Prénom : Michel
Date d'inscription : 11/06/2017

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Jeu 15 Nov 2018, 10:03
salut question bête,ta rampe de LED elle est séparer du kill,voie 3/4 libre  scratch
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Jeu 15 Nov 2018, 14:04
Bonjour , mes leds ne passent pas par le récepteur et la voie 4 est libre
Michel06
Michel06
Nombre de messages : 237
Age : 54
Localisation : 06
Prénom : Michel
Date d'inscription : 11/06/2017

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Jeu 15 Nov 2018, 15:38
salut, Very Happy,bien bizarre t on problème,je viens de remonter le mien il marche bien du moins pas encore le moteur  mdr  essaye sur le récepteur la fiche du kill l inverser la des fois que,après sur l arriver moteur tu peu pas te tromper,comme tu dit le 2e qui merde s est que sa viens de t on branchement ou autre,a+


Dernière édition par Michel06 le Jeu 15 Nov 2018, 19:53, édité 1 fois
Cathy-Philippe
Cathy-Philippe
Nombre de messages : 501
Age : 56
Localisation : St Ciers sur Gironde
Prénom : Cathy
Date d'inscription : 06/11/2010

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Jeu 15 Nov 2018, 19:14
Salut
Si tu connais quelqu'un qui peu te prêter une radio avec son récepteur d'une autre marque que la tienne  ,tu pourras au moins savoir si ça viens ou non de ton matos
Philippe
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Ven 16 Nov 2018, 22:09
bonsoir j'ai une losi 5ives t et un reely carbon le problème est le même sur les deux voitures
Michel06
Michel06
Nombre de messages : 237
Age : 54
Localisation : 06
Prénom : Michel
Date d'inscription : 11/06/2017

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Dim 18 Nov 2018, 12:00
salut arno54 ta trouver d ou viens t on problème. scratch a+
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Dim 18 Nov 2018, 21:06
salut non toujours pas .J'ai donné à un ami qui travaille dans l'électronique un de mes kill switch pour qu'il adapte un relai dessus
avatar
arno54
Nombre de messages : 12
Age : 48
Localisation : chavigny
Prénom : arnaud
Date d'inscription : 13/08/2015

probleme allumage losi 5ive t Empty kill switch super bee

le Dim 13 Jan 2019, 21:28
hello le problème est résolu, j'ai commandé un kill switch
Super Bee .Contrairement aux deux autres il n'y a aucune résistance sur la boucle de mise à la masse de l'allumage cheers cheers cheers cheers cheers cheers cheers
sousou33
sousou33
Admin
Nombre de messages : 16746
Age : 37
Localisation : REIGNAC (Gironde)
Prénom : Benjamin
Date d'inscription : 06/11/2007

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

le Lun 14 Jan 2019, 11:43
Salut,

Bonne nouvelle, mais bizarre qu'avec l'autre ça ne fonctionnait pas...

@+

_________________
Benjamin
TLR Losi 5B / G290 DM Racing / Boosterpipes
Marder / Zenoah G260
Président de l'AMR33 ligue 15 n°1015: www.amr33.fr
Hebergeur d'image
Contenu sponsorisé

probleme allumage losi 5ive t Empty Re: probleme allumage losi 5ive t

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum