Paddock RC
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -25%
PC portable GIGABYTE AERO 16 15.6” Ultra HD ...
Voir le deal
1499 €

Panne !!!

+7
Pierre
nagazaki
graddy
Phil
chris 03
Alain
sarkanaby
11 participants
Aller en bas
sarkanaby
sarkanaby
Nombre de messages : 448
Age : 73
Localisation : lllllllllllll
Prénom : llllllllllllllll
Date d'inscription : 05/06/2008

Panne !!! Empty Panne !!!

Ven 20 Juin 2008, 19:11
Je n'arrive plus à démarrer le moteur aujourd'hui...... il a tourné hier, mais il avait un peu de mal à tenir le ralenti...

La bougie fait l'étincelle....... ensuite je ne sais pas quoi vérifier , je ne connais même pas les vis de réglage !!!

Merci pour votre aide !!!
Alain
Alain
Modérateur
Nombre de messages : 15047
Age : 58
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 19:17
Salut sarkanaby,

Un petit tour dans la la rubrique Technique / réglages et tu devrais trouver ton bonheur Wink

A+

Alain :0119:
chris 03
chris 03
Modérateur
Nombre de messages : 2232
Age : 52
Localisation : allier
Prénom : christian
Date d'inscription : 30/12/2007

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 19:20
tu as le starter dessus ?
sarkanaby
sarkanaby
Nombre de messages : 448
Age : 73
Localisation : lllllllllllll
Prénom : llllllllllllllll
Date d'inscription : 05/06/2008

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 19:46
Oui, c'est un Zenoah G260 RC1
Alain
Alain
Modérateur
Nombre de messages : 15047
Age : 58
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 20:03
As tu refait les réglages comme décrit dans la rubrique concernée Question

A+

Alain :0119:
sarkanaby
sarkanaby
Nombre de messages : 448
Age : 73
Localisation : lllllllllllll
Prénom : llllllllllllllll
Date d'inscription : 05/06/2008

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 20:54
Oui... enfin je crois, car j'ai une vis de gauche et une à droite (celle de droite est + longue)... si j'ai bien compris, il faut visser ces deux vis à fond et les désserrer de 1 tour et 1 quart ?
Rien n'y fait, le moteur ne "pète" pas du tout

Je commence à démonter...
Phil
Phil
Nombre de messages : 893
Age : 54
Localisation : Beynes (Yvelines)
Prénom : Philippe
Date d'inscription : 16/04/2008

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 20:56
Salut.
Je pense que sur un coup comme ç'à la première chose à faire est de tester avec une bougie neuve.
Il n'est pas dit que même si ta bougie fait une étincelle, elle ne merdouille pas...
De plus ç'à ne coûte pas grand chose.
Bon courage. Wink

Phil.
sarkanaby
sarkanaby
Nombre de messages : 448
Age : 73
Localisation : lllllllllllll
Prénom : llllllllllllllll
Date d'inscription : 05/06/2008

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 21:00
Tu as raison Phil, je m'affole trop vite.... je vais commander 2 bougies rapidement.... QUE ME CONSEILLEZ-VOUS COMME MARQUE ET TYPE DE BOUGIE POUR MON MOULIN G260 RC1 ??
Phil
Phil
Nombre de messages : 893
Age : 54
Localisation : Beynes (Yvelines)
Prénom : Philippe
Date d'inscription : 16/04/2008

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 21:11
Bougie d'origine : NGK type cmr7h.
Tu peux en trouver, en amenant le modèle, chez un détaillant de motoculture. Moins cher que chez Hobby ou autres..) Smile
Nos moteurs sont avant tout de 2 temps utilisés en motoculture...

Pour ma part, celui près de chez moi n'avait pas de bougies d'indice 7 , j'ai dont mis de l'indice 5 ( cmr5h). C'à marche bien aussi. Je ne sais plus si cet indice est plus chaud ou froid, si tu veux des infos précises tu peux consulter le site NGK.

Il y à bien sûr d'autres marques compatibles (champion, bosh, ect...)

A+

Phil
graddy
graddy
Nombre de messages : 267
Age : 58
Localisation : 92350 Le Plessis-Robinson
Prénom : Éric
Date d'inscription : 04/04/2008

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 21:21
plus tu monte dans l'indice plus la bougie est chaude Very Happy
Phil
Phil
Nombre de messages : 893
Age : 54
Localisation : Beynes (Yvelines)
Prénom : Philippe
Date d'inscription : 16/04/2008

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 21:28
Merci graddy. :169:
nagazaki
nagazaki
Nombre de messages : 5109
Age : 48
Localisation : 91
Prénom : STEPHANE



Date d'inscription : 27/03/2008

Panne !!! Empty Re: Panne !!!

Ven 20 Juin 2008, 22:57
sarkanaby a écrit:Oui... enfin je crois, car j'ai une vis de gauche et une à droite (celle de droite est + longue)... si j'ai bien compris, il faut visser ces deux vis à fond et les désserrer de 1 tour et 1 quart ?
Rien n'y fait, le moteur ne "pète" pas du tout
Je commence à démonter...

Pour l'avoir vécu, as tu vérifié ton filtre a air Question Question si il est sale ou obstrué, tu va pouvoir chopper des ampoules avant que ça "péte". J'ai démonté mon filtre, je l'ai néttoyé comme indiqué dans un des post (liquide vaisselle) puis rehuilé ensuite j'ai réglé les vis tjrs comme indiqué et depuis 2 coups de tirette et ça craque Wink Wink
A voir, ça coute rien de vérifier affraid
Pierre
Pierre
Nombre de messages : 622
Age : 40
Localisation : bordeaux / orthez
Prénom : Pierre
Date d'inscription : 28/11/2007

Panne !!! Empty Re: Panne !!!

Sam 21 Juin 2008, 01:45
Moi c''est souvent ma bougie qui merde aussi donc suis le conseil de Phil et voit avec une bougie neuve.

Autre chose, regarde bien aussi, si ton interupteur de coupure moteur n'est pas resté bloqué dans sa position stop!

car comme dit nagasaki tu vas te muscler le bras avant que ça redemarre!
avatar
eric le rouille
Nombre de messages : 922
Age : 58
Date d'inscription : 06/05/2008

Panne !!! Empty Re: Panne !!!

Sam 21 Juin 2008, 08:53
sarkanaby a écrit:Je n'arrive plus à démarrer le moteur aujourd'hui...... il a tourné hier, mais il avait un peu de mal à tenir le ralenti...

La bougie fait l'étincelle....... ensuite je ne sais pas quoi vérifier , je ne connais même pas les vis de réglage !!!

Merci pour votre aide !!!

alors, pour qu'un moteur marche ......

c'est d'abord une bonne maintenance lors de l'utilisation.

un filtre a air pour chaque plein minimum suivant le terrain. bien sur, la chaussette twin air ou autre par dessus le filtre mousse. pas de surmousse pour ma part.

utilisation d'une vrai huile pour filtre a air (perso MOTUL) et nettoyage des flitre avec le produit MOTUL preconisé, pas d'essence ou autre, car lors de l'application suivante, ça peut faire bizard .

pour le melange, entre 2.5 ET 3 % suivant la temperature exterieur, maisnpas avec n'importe quoi.

l'huile IPONE STROKE 2 R utilisée par tous les pilotes Bretons y compris un Championnat d'Europe piste a 2 % voir moins, ne calamine pas de par sa tres bonne combusion.

perso, une bougie c'est la saison entier sans demontage soit environ 25 courses et je ne parle pas des entrainements tests.

par contre, pour un moteur qui commence a dire ouf, ben regarder le joint d'embase du cylindre, il peut peter, les joints de carbu, et surtout voir si la bride fixée sur le cylindre n'est pas voilée, ça arrive, voir un carbu desserré.
sous le carbu, il y a une petite plaque avec une "grosse" vis blanche , il faut l'ouvrir, car il y a un filtre derriere. parfois l'hors d'utilisation a trop fort pourcentage et avec une huile qui ne va pas bien, ça fait de la "gelatine" et la pain beurre. il peut aussi y avoir de la terre, et la, c'est le filtre plongeur du reservoir qui c'est fait la malle. ça on le sait quand le moteur cale au milieu du plein par exemple aussi.
le bouton OFF forcement c'est balo et on ne le voit pas forcement, mais vu les symptomes peut probable.

niveau carbu, suivant le reglage des courses gaz, et l'age du corp, trop d'usure entre l'axe de pavillon et l'alu et le ralenti ne tiend plus le reste marche en aleatoire aussi. parfois, la bulle n'est plus etanche non plus mais peut courant.

sinon, ben un segment de temps en temps, ça ne fait pas de mal , de toute façon, c'est le moteur qui le demande Very Happy Very Happy Very Happy

si tu as pris une grosse "taule", l'allumage peu aussi etre decalé

voila, et surtout sans etre mechant car les gens qui me connaissent le savent et il y en a pas mal ici, je dirai que je peux aussi l'ecrire en anglais, sauf que eux, les anglais, ils ne prennent pas le temps de faire de l'assistance Wink ils postent point Wink sauf mon pote Steve (tornados racing)
sousou33
sousou33
Admin
Nombre de messages : 17708
Age : 40
Localisation : REIGNAC (Gironde)
Prénom : Benjamin
Date d'inscription : 06/11/2007

Panne !!! Empty Re: Panne !!!

Sam 21 Juin 2008, 09:06
Salut,

Alors là, MERCI Eric!!! ça c'est de la réponse cheers

Un bon check up du moteur et ça repart, j'espère qu'avec ça tu vas pouvoir repartir rapidement sarkanaby!!!

@+ :basque:

_________________
Benjamin
TLR Losi 5B / G290 DM Racing / Boosterpipes
Marder / Zenoah G260
Président de l'AMR33 ligue 15 n°1015: www.amr33.fr
Hebergeur d'image
avatar
eric le rouille
Nombre de messages : 922
Age : 58
Date d'inscription : 06/05/2008

Panne !!! Empty Re: Panne !!!

Sam 21 Juin 2008, 09:16
Very Happy salut, j'ai eu une semaine de OUF surtout avec la fatigue du CF en plus.... 1650 BORNES alle retour, et sur place, ben on ne c'est pas vraiment menagé apres 18 heures Very Happy Very Happy Very Happy y a du retard dans l'assistance Very Happy Very Happy Very Happy Very Happy Very Happy
Alain
Alain
Modérateur
Nombre de messages : 15047
Age : 58
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Panne !!! Empty Re: Panne !!!

Sam 21 Juin 2008, 09:45
Superbe explication cheers

Y a plus qu'à, si avec toutes ces explications ça ne démarre pas Wink

A+

Alain :0119:
sarkanaby
sarkanaby
Nombre de messages : 448
Age : 73
Localisation : lllllllllllll
Prénom : llllllllllllllll
Date d'inscription : 05/06/2008

Panne !!! Empty Re: Panne !!!

Sam 21 Juin 2008, 15:15
Finalement je l'ai amené ce matin dans une boutique de motoculteur en Italie, apparement cela ne vient pas de la bougie... ils ont gardé le moulin, j'en saurai plus mardi......
J'espère que cela n'est pas grave... Ptcruiser m'a dit qu'il avait tourné seulement 4 pleins.... et ces moulins sont plutôt increvables...
ouinon93
ouinon93
Nombre de messages : 193
Age : 53
Localisation : Rennes
Date d'inscription : 08/05/2008

Panne !!! Empty Re: Panne !!!

Dim 22 Juin 2008, 20:20
Parfois il suffit de démonter le carbu et de le vérifier, voir s'il n'y a pas de petites saletés comme j'en ai fait l'experience, grace a

l'aide de 2nid- que je remercie encore.


Pour info a 2 nid, j'ai remplace ma ficelle de tirette, par une ficelle plus solide...; Laughing
avatar
eric le rouille
Nombre de messages : 922
Age : 58
Date d'inscription : 06/05/2008

Panne !!! Empty Re: Panne !!!

Lun 23 Juin 2008, 22:02
pour la bougie champion, plus solide d'ailleurs, c'est la RZ 7 C

Wink
marderien
marderien
Nombre de messages : 246
Age : 52
Localisation : ORANGE
Date d'inscription : 31/01/2008
http://sensation4X4.oldiblog.fr

Panne !!! Empty Re: Panne !!!

Sam 26 Juil 2008, 07:12
sarkanaby a écrit:Finalement je l'ai amené ce matin dans une boutique de motoculteur en Italie, apparement cela ne vient pas de la bougie... ils ont gardé le moulin, j'en saurai plus mardi......
J'espère que cela n'est pas grave... Ptcruiser m'a dit qu'il avait tourné seulement 4 pleins.... et ces moulins sont plutôt increvables...


et ton moteur ?
sarkanaby
sarkanaby
Nombre de messages : 448
Age : 73
Localisation : lllllllllllll
Prénom : llllllllllllllll
Date d'inscription : 05/06/2008

Panne !!! Empty Re: Panne !!!

Sam 26 Juil 2008, 11:47
Récupéré depuis plus d'un mois, c'était juste la membrane carburateur à changer...
Contenu sponsorisé

Panne !!! Empty Re: Panne !!!

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum